Derniers sujets
» La fin du forum BDEA ?
Lun 24 Juil 2017 - 15:54 par cristobool

» Sychriscar, parcours et évolution
Ven 14 Juil 2017 - 20:18 par Sychriscar

» L'évolution du forum BDEA (et pourquoi il risque de fermer)
Ven 14 Juil 2017 - 20:04 par Sychriscar

» Mais ou sont passés tous les membres ?
Ven 14 Juil 2017 - 17:35 par Sychriscar

» Femelle guppy gravide ?
Jeu 13 Juil 2017 - 21:24 par Toutiz

» GROS PROBLEME !
Lun 10 Juil 2017 - 17:25 par manu35000

» Rénovation de mon aquarium !
Dim 9 Juil 2017 - 19:35 par manu35000

» Aquariophilie, le retour !
Dim 2 Juil 2017 - 18:12 par Falhanör

» Plante à identifier
Mar 27 Juin 2017 - 13:10 par orkys

» ARNAQUE INTERNET
Sam 3 Juin 2017 - 11:39 par orkys

»  [Présentation] White Water, african river
Mar 30 Mai 2017 - 20:02 par cristobool

» CUVE AQUARIUM 120 l + MEUBLE A RESTAURER
Dim 21 Mai 2017 - 15:39 par orkys

» J'ai craqué pour un 300 l !!!!
Dim 21 Mai 2017 - 14:02 par orkys

» [Présentation] Asteria, sleeping forest
Sam 20 Mai 2017 - 20:45 par L-san

» Mise en route aquarium 50L
Lun 15 Mai 2017 - 19:45 par Kariibou

Qui est en ligne ?
Il y a en tout 20 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 20 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 218 le Ven 6 Déc 2013 - 6:44
Statistiques
Nous avons 4765 membres enregistrés
L'utilisateur enregistré le plus récent est Falhanör

Nos membres ont posté un total de 200748 messages dans 12273 sujets

Démarrage 54litres !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage 54litres !

Message par Baptiste10 le Mer 6 Avr 2016 - 12:58

Voila ! Cela fait trois jours maintenant que j'ai mis en route mon aquarium de 54litres ! Enfin !  Coeur
TOUT d'abord je vais un peu vous lister le matériel et les plantes présentes à l'interieur :
Chauffage : Juwel Heater 50W
Filtre : Juwel Bioflow 50w
Néon : Néon T8 15W
Plantes : Eleocharis
             Hemianthus Callitrichoides Cuba

Dites- moi vos avis sur cette liste ! Tong
Ma pompe fait un bruit sourd  c'est normal ? J'ai deja essayer de la changer de place a ca n'a rien changer . Hum

Ensuite , je veux absolument mettre dans mon aquarium mon magnifique BETTA SPLENDENS  , donc mes choix de populations sont assez restreins . Je pensais mettre 10 crevettes Red Cherry avec lui ?
Une derniere question : A partir de quand les escargots vont apparaitre ?

En attendant voici mon aquarium :



Plus qu'a attendre la pousse des plantes ! love
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par manu35000 le Mer 6 Avr 2016 - 17:10

Ma pompe fait un bruit sourd c'est normal ? J'ai deja essayer de la changer de place a ca n'a rien changer .

les petit filtre interne as ventouse font tous plus ou moins se genre de leger bourdonnement

Je pensais mettre 10 crevettes Red Cherry avec lui ?

betta + crevette = fricassé de crevettes

A partir de quand les escargots vont apparaitre ?

ça depend de plein de chose la premiere il y avait il des oeuf dans les plante que tu as intoduites ?

manu35000

Masculin
Nombre de messages : 4727
Age : 28
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mer 6 Avr 2016 - 17:16

D'accord mais pour les crevettes on m'a dit que si je les introduisait quelques temps avant le betta elle pourrait coloniser et le betta ne ferrai rien ?
Est ce que mes plantes vont avec l'eclairage ?
ET non je ne crois pas qu'il y avait d'oeufs .

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mer 6 Avr 2016 - 17:17

Et aussi mes eleocharis ont quelques brins jaunes c'est grave ?

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mer 6 Avr 2016 - 17:37

J'ai plusieurs idées de population :
1 betta , 12 faux tetra néons
12 faux tetras néons , 10 crevettes red cherry

Désolé pour le grand nombre de questions ! What Roll

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par manu35000 le Mer 6 Avr 2016 - 17:47

D'accord mais pour les crevettes on m'a dit que si je les introduisait quelques temps avant le betta elle pourrait coloniser et le betta ne ferrai rien ?

il joura eventuellent le role de "regulateur" de crevette mais ne fera pas rien de plus

Est ce que mes plantes vont avec l'eclairage ?

il faudra plus d'info sur ton eclairage les Eleocharis sont assez gourmande et ont besoin d'environ 30lm/L

http://www.bdea.fr/t11917-les-notion-de-base-de-l-eclairage-d-un-bac


mes eleocharis ont quelques brins jaunes c'est grave ?

lors de la mise en eau les plantes subisent elle aussi un choque et ont besoin d'un temps d’acclimatation pendent cette phase elle peuvent jaunir fletrire etc...

J'ai plusieurs idées de population :
1 betta , 12 faux tetra néons
12 faux tetras néons , 10 crevettes red cherry

le betta est un solitaire avec un peu de chance il peu tolloré" d'autre espece sur sont territoire mais ça ne sera jamais aqcuis et pourras tourné aux carton dans la minutes.

pour le rest il faudra aussi voir en fonction de tes parametres d'eau.

manu35000

Masculin
Nombre de messages : 4727
Age : 28
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mer 6 Avr 2016 - 17:57

D'accord , mon eclairage est un 540 lumen mais je verrai si les plantes se degradent je changerai !

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mer 6 Avr 2016 - 19:43

Je viens de remarquer qu'il y a plein de trucs blancs qui flottent , ont les vois sur la photos c'est quoi ?

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Jeu 7 Avr 2016 - 17:56

?

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par nereide75 le Jeu 7 Avr 2016 - 20:01

Bonjour,

D'après ce que j'ai pu lire, la pellicule blanchâtre en surface dont tu parles serait liée à l'activité bactérienne qui se met lentement en place dans ton bac et se serait assez fréquent dans les aquariums en phase de cyclage.
En tout cas ce n'est pas grave ou inquiétant. Ce voile devrait s'estomper peu à peu avec le temps.
J'ai également une pellicule blanchâtre similaire à la tienne dans mon bac qui lui aussi a été mis en route récemment et j'ai constaté que ça s'est déjà nettement dilué par rapport aux tous premiers jours qui ont suivi la mise en eau.
Attends, l'avis d'une personne plus expérimentée que moi mais je pense qu'il n'y a rien de grave. smile
avatar
nereide75

Féminin
Nombre de messages : 14
Age : 39
Localisation : IDF
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Ven 8 Avr 2016 - 11:51

D'accord donc je n'ai pas à m'inquiéter alors ! big smile

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mer 20 Avr 2016 - 21:19

Bonjour à tous voila après 16 jour de mise en route du bac j'ai enfin tester mon eau big smile  mais pour moi elle me parait avoir des paramètres assez haut , les voila :
                                                   
 Test du 20 avril 2016

PH:9
GH : 12 à 13
KH : 10 à 11
NO2: 0,5 mg par L

J'attends vos avis ! clin

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Jeu 21 Avr 2016 - 16:56

?

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Ven 22 Avr 2016 - 19:05

Urgent svp : j'ai une invasion de filamenteuse !
Demain je vais replanter entièrement mon aqua avec des plantes simples et je vais rajouter du gravier ca va changer mon cycle de l'azote ou pas ?

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par chadi poisson le Ven 22 Avr 2016 - 20:17

Ajouter des plantes change rien, ajouter du gravier peut ralentir ton cycle mais normalement pas de problème...
Les filamenteuses sont dû à un éclairage trop fort, il me semble.

_______________________________________________
L'aquariumphilie, une sage et tendre poission !   clin
________________

Venez voir ma nouvelle chaîne Youtube : https://www.youtube.com/channel/UCAYkcAvpxgAbN6IRVDsNrgQ
avatar
chadi poisson

Masculin
Nombre de messages : 486
Age : 15
Localisation : Toulouse (31400)
Emploi : Elève au collège
Date d'inscription : 11/12/2014

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Ven 22 Avr 2016 - 22:00

Je ne pense pas que ce soit l'éclairage car il fait 15 Watt pour 60 litres !
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par jojo55190 le Ven 22 Avr 2016 - 22:12

Salut, c'est normale d'avoir quelques algues qui se développent au lancement d'un bac clin ajouter des plantes va les empêcher de trop se développer. Tu peux remettre du sable et des plantes ça ne va pas gêner le cyclage du bac.

jojo55190

Masculin
Nombre de messages : 826
Age : 16
Localisation : troussey
Emploi : collegien
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Ven 22 Avr 2016 - 22:13

D'accord ; merci clin

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Ven 22 Avr 2016 - 22:13

Et sinon mes paramètres les nitrates ne sont pas trop haut ?

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par cristobool le Ven 22 Avr 2016 - 22:17

votre ph est trop haut , vous avez un bulleur ou des remous en surface importants avez la pompe ?

ajouter des plantes est une bonne idée mais il faut enlever mécaniquement un maximum d'algue à la main jusqu'à ce que les plantes prennent le dessus sur les algues , un autre moyen est le black out (éteindre l'aquarium et le recouvrir d'une bâche opaque pour faire le noir total pendant 48 h à 72 h ) pour diminuer la quantité l'algues toujours en attendant que les plantes prennent le dessus.

   Voilà il faut bien bien planter votre bac , il faudrait changer de l'eau pour baisser votre ph assez vite , éviter les remous de surface pour ne pas perdre trop de C02, je pense que c'est la déperdition du C02 qui a dû faire monter autant votre PH (enfin je suppose)
avatar
cristobool

Masculin
Nombre de messages : 259
Age : 34
Localisation : Clermont-ferrand
Date d'inscription : 22/03/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Baptiste10 le Mar 26 Avr 2016 - 7:49

D'accord oui mon filtre fait quand même pas mal de remous a la surface ! Dans ce cas je peux abaisser le filtre un peu plus profond dans l'eau ? Et d'ailleurs j'ai fini de planter avant hier ! Donc ce soir je m'attaque aux algues !

_______________________________________________
Voici ma chaine YouTube : https://www.youtube.com/channel/UCt-A199ov_h5OURC4rCJltQ big smile
N'hésitez pas à vous abonnez ! big smile
avatar
Baptiste10

Masculin
Nombre de messages : 92
Age : 14
Localisation : Valenciennes,Nord
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Invité le Mar 26 Avr 2016 - 8:40

Ah oui pH 9 quand même ! Tu as rempli ton bac avec ton eau de conduite ? Si oui, a-t-elle aussi un pH de 9 ?
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par cristobool le Mar 26 Avr 2016 - 8:49

je pense que vous pouvez baisser le filtre ou bien baisser le débit, ou enfin connecter la sortie à un tuyaux que vous fixez (par xemple avec des ventouses) pour emmener le rejet se casser contre une vitre.

Effectivement peut être que votre eau de conduite a déjà un ph élevé à vérifier
avatar
cristobool

Masculin
Nombre de messages : 259
Age : 34
Localisation : Clermont-ferrand
Date d'inscription : 22/03/2016

Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Invité le Mar 26 Avr 2016 - 9:27

L'idéal avec la sortie du filtre c'est qu'il fasse un léger remou en surface, sauf pour les cichlidés africains par exemple. Bref vu que ce n'est pas le cas de ton bac, abaisser la sortie du filtre permettra de conserver le CO2, bénéfique pour la croissance des plantes, et donc de lutter contre les algues ! smile
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Démarrage 54litres !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum