Derniers sujets
» La fin du forum BDEA ?
Lun 24 Juil 2017 - 15:54 par cristobool

» Sychriscar, parcours et évolution
Ven 14 Juil 2017 - 20:18 par Sychriscar

» L'évolution du forum BDEA (et pourquoi il risque de fermer)
Ven 14 Juil 2017 - 20:04 par Sychriscar

» Mais ou sont passés tous les membres ?
Ven 14 Juil 2017 - 17:35 par Sychriscar

» Femelle guppy gravide ?
Jeu 13 Juil 2017 - 21:24 par Toutiz

» GROS PROBLEME !
Lun 10 Juil 2017 - 17:25 par manu35000

» Rénovation de mon aquarium !
Dim 9 Juil 2017 - 19:35 par manu35000

» Aquariophilie, le retour !
Dim 2 Juil 2017 - 18:12 par Falhanör

» Plante à identifier
Mar 27 Juin 2017 - 13:10 par orkys

» ARNAQUE INTERNET
Sam 3 Juin 2017 - 11:39 par orkys

»  [Présentation] White Water, african river
Mar 30 Mai 2017 - 20:02 par cristobool

» CUVE AQUARIUM 120 l + MEUBLE A RESTAURER
Dim 21 Mai 2017 - 15:39 par orkys

» J'ai craqué pour un 300 l !!!!
Dim 21 Mai 2017 - 14:02 par orkys

» [Présentation] Asteria, sleeping forest
Sam 20 Mai 2017 - 20:45 par L-san

» Mise en route aquarium 50L
Lun 15 Mai 2017 - 19:45 par Kariibou

Qui est en ligne ?
Il y a en tout 15 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 15 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 218 le Ven 6 Déc 2013 - 6:44
Statistiques
Nous avons 4765 membres enregistrés
L'utilisateur enregistré le plus récent est Falhanör

Nos membres ont posté un total de 200748 messages dans 12273 sujets

C'est parti

Voir le sujet précédent Voir le sujet suivant Aller en bas

C'est parti

Message par sylvaine11 le Sam 2 Avr 2016 - 23:21

Et voilà, après 9 mois sans aquarium à cause de travaux dans ma maison, mon nouveau 600 litres et bientôt prêt à recevoir ses premiers poissons.
Quelques escargots s'y sont déjà invités par l'intermédiaire des plantes clin mais bon, on fera avec.

Je sais que certains critiqueront mes décorations kitchs, mais j'ai 3 enfants qui avaient très envies de participer à sa réalisation et nous aimons bien les touches de couleurs, alors c'est ma petite concession.
Les roches étaient déjà incluses dans l'aquarium que j'ai acquis en occasion.

Les plantes ne sont pas encore très développées mais toutes donnes de signes de croissance donc c'est parti.

Et voilà.



avatar
sylvaine11

Féminin
Nombre de messages : 43
Age : 42
Localisation : Narbonne
Date d'inscription : 13/02/2016

Revenir en haut Aller en bas

Re: C'est parti

Message par MRsemir3 le Dim 3 Avr 2016 - 2:00

@sylvaine11 a écrit:Et voilà, après 9 mois sans aquarium à cause de travaux dans ma maison, mon nouveau 600 litres et bientôt prêt à recevoir ses premiers poissons.
Quelques escargots s'y sont déjà invités par l'intermédiaire des plantes clin mais bon, on fera avec.

Je sais que certains critiqueront mes décorations kitchs, mais j'ai 3 enfants qui avaient très envies de participer à sa réalisation et nous aimons bien les touches de couleurs, alors c'est ma petite concession.
Les roches étaient déjà incluses dans l'aquarium que j'ai acquis en occasion.

Les plantes ne sont pas encore très développées mais toutes donnes de signes de croissance donc c'est parti.

Et voilà.



Hello,
Bonne reprise à toi moi je début depuis le 6 mars, c'est la première fois que j'ai un aquarium. J'ai un 120 Litres de chez Juwel. Je me suis pas mal documenté même si j'ai encore à apprendre je me permet de te faire une petite remarque par rapport à ton aquarium. C'est que je trouve qu'il est pas assez planté, maintenant c'est mon avis personnel
avatar
MRsemir3

Masculin
Nombre de messages : 100
Age : 23
Localisation : gonrieux
Date d'inscription : 10/03/2016

Revenir en haut Aller en bas

Re: C'est parti

Message par sylvaine11 le Dim 3 Avr 2016 - 10:06

Merci RM effectivement ça manque encore un peu de plantes mais celles que j'ai mis vont se développer et les photos ne sont pas extra car on a l'impression qu'il n'y en a pratiquement pas. Derrière les pierres j'ai des plantes que l'on ne voit pas mais qui vont grandir et faire un rideau.

Tu es sur le bon forum pour débuter, c'est ici que j'ai tout appris, et évité bien des bêtises.
Bonne continuation

_______________________________________________
Un aquarium de 600l peuplé de Corydoras July, Barbus cerises, Tétras fantômes, Octocindus, gyppys endler, néons et crevettes red-cherry et sp-green
avatar
sylvaine11

Féminin
Nombre de messages : 43
Age : 42
Localisation : Narbonne
Date d'inscription : 13/02/2016

Revenir en haut Aller en bas

Re: C'est parti

Message par MRsemir3 le Dim 3 Avr 2016 - 21:40

@sylvaine11 a écrit:Merci RM effectivement ça manque encore un peu de plantes mais celles que j'ai mis vont se développer et les photos ne sont pas extra car on a l'impression qu'il n'y en a pratiquement pas. Derrière les pierres j'ai des plantes que l'on ne voit pas mais qui vont grandir et faire un rideau.

Tu es sur le bon forum pour débuter,  c'est ici que j'ai tout appris,  et évité bien des bêtises.
Bonne continuation
Merci à toi et hâte de voir l'évolution de ton aqua si tu la mets à l'avenir sur le fofo :p
avatar
MRsemir3

Masculin
Nombre de messages : 100
Age : 23
Localisation : gonrieux
Date d'inscription : 10/03/2016

Revenir en haut Aller en bas

Re: C'est parti

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum