Derniers sujets
» Plante à identifier
Hier à 13:10 par orkys

» Rénovation de mon aquarium !
Sam 24 Juin 2017 - 19:13 par manu35000

» AQUARIUM 300 L + MEUBLE
Mer 7 Juin 2017 - 20:50 par orkys

» ARNAQUE INTERNET
Sam 3 Juin 2017 - 11:39 par orkys

» Mais ou sont passés tous les membres ?
Mer 31 Mai 2017 - 20:38 par orkys

»  [Présentation] White Water, african river
Mar 30 Mai 2017 - 20:02 par cristobool

» CUVE AQUARIUM 120 l + MEUBLE A RESTAURER
Dim 21 Mai 2017 - 15:39 par orkys

» J'ai craqué pour un 300 l !!!!
Dim 21 Mai 2017 - 14:02 par orkys

» [Présentation] Asteria, sleeping forest
Sam 20 Mai 2017 - 20:45 par L-san

» Mise en route aquarium 50L
Lun 15 Mai 2017 - 19:45 par Kariibou

» AMPOULE UVC ERSATZLAMPE Bitron 11 OASE
Ven 28 Avr 2017 - 15:34 par orkys

» [LIVRE D'OR] Laissez un petit mot !
Mar 18 Avr 2017 - 17:22 par aquarophiphi

» .
Ven 14 Avr 2017 - 22:15 par Invité

» vends AQUARIUM 90l AQUATLANTIS et CUVE 120 l
Lun 3 Avr 2017 - 9:21 par orkys

» changement de filtre
Jeu 30 Mar 2017 - 21:34 par orkys

Qui est en ligne ?
Il y a en tout 29 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 28 Invités :: 2 Moteurs de recherche

orkys

Le record du nombre d'utilisateurs en ligne est de 218 le Ven 6 Déc 2013 - 6:44
Statistiques
Nous avons 4764 membres enregistrés
L'utilisateur enregistré le plus récent est aquarophiphi

Nos membres ont posté un total de 200697 messages dans 12267 sujets

Débutant sur un RIO 180

Voir le sujet précédent Voir le sujet suivant Aller en bas

Débutant sur un RIO 180

Message par gaïgoo le Jeu 3 Déc 2015 - 23:03

Bonjour,

Je m’appelle Guillaume et je me lance sur ce forum pour bénéficier de vos compétences et vos conseils avisés. Je précise que je me considère comme ultra-débutant même si mon bac (un Juwel Rio 180) a déjà été rempli quelques années : sans grand succès, beaucoup d’algues notamment.

Je me relance à nouveau dans la maintenance de ce bac, mais je veux bien faire les choses. Voilà pourquoi je suis ici…


Mise en eau le 29 octobre (il y a donc 5 semaines).


Matériel : Chauffage en tube dans le boitier du filtre (pas celui d’origine mais un qui ressemble fort) et filtre avec disposition du haut vers le bas comme sur le site Juwel (ouate filtrante/charbon actif/Nitrax/mousse bleue à larges pores/cirax/2 mousses bleues à petits pores)

Pompe Juwel 600 d’origine


Sol : 7,2 kg de Dennerlé Deponitmix professional recouvert par du Quartz blanc (5 à 10 mm) soigneusement lavé. Je sais désormaisque j'ai fait une erreur sur la granulométrie du Quartz, mais trop tard...


Décor : Quelques morceaux de granit et des galets (soigneusement lavés et passés à l’eau bouillante) ainsi qu’une racine de mangrove qui ne veut pas couler (Je me suis réveillé trop tard et n’ai pas pu la fixer au fond avec ventouse ou plaque plexis avant la pose du sol)


Plantes : Dans un 1er temps, un peu prises au pif (par rapport à ce qui me plaisait à la jardinerie) : je n’avais de toute façon pas forcément la volonté de reproduire un biotope particulier. Belle erreur, les belles n'ont sûrement pas toutes les mêmes demandes... Voici la liste :

Lilaeopsis mauritiana / Hemianthus callitrichoides Cuba / Cryptocoryne wendtii Braun / Hygrophila polysperma / Alternanthera reineckii Bronze / Echinodorus cordifolius Harbich rot / Echinodorus Ozelot


Eclairage : éclairage 12h avec tube T8 30W dennerlé trocal special plant (derrière) et trocal super color plus (devant) (gros doutes sur ce choix) soit 2400 et 700 lumens= 3100 lumens (peut-être un peu léger ?)


Le jour de la mise en eau, j’ai mis du S7 Vitamix de Dennerlé (sûrement une bêtise de ma part) et j’ai rajouté pour la mise en route du Denitrol à la mise en eau puis tous les jours pendant 9 jours (comme indiqué sur la notice)


Voici l'aquarium le jour de la mise en eau :




Après quelques jours, j'ai compris que j'avais fait une erreur en prenant les hémianthus et les alternanthera, qui sont exigeantes en lumière.

Puis poussée d’algues brunes sur les plantes (surtout cryptocoryne et alternanthera) et sur le quartz (dommage le blanc était joli !) et quelques filamenteuses

J'ai donc décidé de planter plus pour concurrencer les algues. J'ai choisi des plantes moins exigeantes : 5 Vallisneria Spiralis, 1 hygrophila Corymbosa siamensis, 1 anubia barteri nana, 1 anubia afzelii et 1 microsorum pteropus Narrow leaf.

Il y a 2 semaines (pic de nitrites passé), le bac a accueilli ses 1ers habitants : 8 poecilia reticulata (2 mâles et 6 femelles).

Voilà le bac désormais :


Voici les mesures (réalisées au pH-mètre et avec une mallette combiset JBL
Mon eau de conduite a un pH de 7,2 et un KH de 9
Dans mon bac, T°C = 24°C pH=8,2 KH=10 NO2 <0.01 NO3<0.5 Fe <0,02
Je n'ai rien pour faire le GH.

Je suis passé à 11h d'éclairage en continu et j'ai acheté des réflecteurs que je devrais bientôt installer.

Et maintenant quelques questions (un grand merci d'avance pour vos réponses) :

-Pourquoi une telle différence entre le pH de mon eau de conduite et celle de mon bac ? Est-ce grave ?

- Mes valeurs sont-elles bonnes pour les guppys que j'ai déjà et si je peux laisser comme ça, que puis-je mettre d'autre ? Ou dois-je un peu baisser mon pH (et donc d'abord mon KH si j'ai bien compris) ? Cela augmenterait (je suppose) mes possibilités...

N'hésitez pas à discuter et remettre en cause ce que j'ai fait (lumière, organisation du filtre...), je suis un débutant, je le rappelle, avide de conseil pour réussir...




avatar
gaïgoo

Masculin
Nombre de messages : 2
Age : 39
Localisation : Près des étoiles
Date d'inscription : 03/12/2015

Revenir en haut Aller en bas

Re: Débutant sur un RIO 180

Message par manu35000 le Ven 4 Déc 2015 - 1:05

Eclairage : éclairage 12h avec tube T8 30W dennerlé trocal special plant (derrière) et trocal super color plus (devant) (gros doutes sur ce choix) soit 2400 et 700 lumens= 3100 lumens (peut-être un peu léger ?)

les tubes "color" ne sont pas destiné a "fournir de la lumiere" mais a faire resortire certaine dominance de couleurs (vive le matos plus commericial qu'utiles)
remplace le par un tubes lumiere du jour pour avoir un rendement lumineux et une cobinaison de spectre plus adapter aux plantes
http://www.bdea.fr/t11917-les-notion-de-base-de-l-eclairage-d-un-bac

Pourquoi une telle différence entre le pH de mon eau de conduite et celle de mon bac ? Est-ce grave ?

un ph "haut" decoule souvent d'un kh haut (se qui est le cas ) qui provient lui meme d'un GH elever
le brassage de l'eau (mouvement du filtre) fait augmenter le ph, le kh de ton bac est aussi plus haut que celui du robinet se qui indique la presence d'un element durcissant dans le bac et  fait aussi monter le ph.
mis bout a bout ces 2 point donne une forte varition de ph.


Mes valeurs sont-elles bonnes pour les guppys que j'ai déjà et si je peux laisser comme ça, que puis-je mettre d'autre ? Ou dois-je un peu baisser mon pH (et donc d'abord mon KH si j'ai bien compris) ?

les guppy etant assez tollerent ça peut passé mais pas trop longtemps, d'autre poisson ne supporteront pas des valeurs aussi haut meme a cour termes

mis a par le ph qui est dans les valeurs extreme pour les guppy il faudrait aussi avoir la valeurs du gh pour pouvoir reelement apprécier la situation, et voir quoi faire ou non.
le gh les poisson etant aussi sensible a valeurs du gh qu'aux ph un test sera necessaire.

Cela augmenterait (je suppose) mes possibilités...

la je ne comprend pas desolé


filtre avec disposition du haut vers le bas comme sur le site Juwel (ouate filtrante/charbon actif/Nitrax/mousse bleue à larges pores/cirax/2 mousses bleues à petits pores)

je te conseil de lire ceci et de reorganisé ton filtre
http://www.bdea.fr/t11831-les-masses-de-filtration
ça te permetra de faire quelque economie et d'avoir une filtration plus efficaces (les juwel sont des decante interne )

manu35000

Masculin
Nombre de messages : 4724
Age : 28
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum