Derniers sujets
» La fin du forum BDEA ?
Lun 24 Juil 2017 - 15:54 par cristobool

» Sychriscar, parcours et évolution
Ven 14 Juil 2017 - 20:18 par Sychriscar

» L'évolution du forum BDEA (et pourquoi il risque de fermer)
Ven 14 Juil 2017 - 20:04 par Sychriscar

» Mais ou sont passés tous les membres ?
Ven 14 Juil 2017 - 17:35 par Sychriscar

» Femelle guppy gravide ?
Jeu 13 Juil 2017 - 21:24 par Toutiz

» GROS PROBLEME !
Lun 10 Juil 2017 - 17:25 par manu35000

» Rénovation de mon aquarium !
Dim 9 Juil 2017 - 19:35 par manu35000

» Aquariophilie, le retour !
Dim 2 Juil 2017 - 18:12 par Falhanör

» Plante à identifier
Mar 27 Juin 2017 - 13:10 par orkys

» ARNAQUE INTERNET
Sam 3 Juin 2017 - 11:39 par orkys

»  [Présentation] White Water, african river
Mar 30 Mai 2017 - 20:02 par cristobool

» CUVE AQUARIUM 120 l + MEUBLE A RESTAURER
Dim 21 Mai 2017 - 15:39 par orkys

» J'ai craqué pour un 300 l !!!!
Dim 21 Mai 2017 - 14:02 par orkys

» [Présentation] Asteria, sleeping forest
Sam 20 Mai 2017 - 20:45 par L-san

» Mise en route aquarium 50L
Lun 15 Mai 2017 - 19:45 par Kariibou

Qui est en ligne ?
Il y a en tout 29 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 29 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 218 le Ven 6 Déc 2013 - 6:44
Statistiques
Nous avons 4765 membres enregistrés
L'utilisateur enregistré le plus récent est Falhanör

Nos membres ont posté un total de 200803 messages dans 12281 sujets

Problème après coupe.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème après coupe.

Message par neyfrey le Jeu 1 Oct 2015 - 7:32

Bonjour à tous !
J'ai dans mon aqua de 55l un anubia nana, une mousse de java et une Bocopa Rotundifolia qui est en train de mourrir, et surtout une ceratophyllum demersum(je crois). Avant j'avais des lentilles d'eau aussi. Une fois javais pleins de lentilles et j'ai decider d'en enlever pas mal, il m'en restait un peu. Puis la cerato aussi avait bien pousser car ca pousse tres vite et j'ai decider de couper uke bonne partie aussi. Depuis maintenant 2 ou 3 mois mes plantes ne poussent plus. Min anubia lui par contre se porte plutot bien. Mes parametres sont bon d'apres les tests que j'ai fait en animalerie. C'est bien apres cette coupe que j'ai constater se changement. Vous avez des idées ?
Merci

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par FifineJeff17 le Jeu 1 Oct 2015 - 11:03

Bonjour neyfrey,te voilà de la lecture.Tous sont très intéressants et tu devrais y trover ton bonheur ou tout du moins certaines réponses à tes interrogations. study
Bonne lecture;)
www.aquariophilie.dafun.com/articles.php?lng=fr&pg=312 (cliques dessus)
aquariotys.xooit.com/t41-les-differentes-plantes-en-aquarium-d-eau-douce.htm (désolé il te faut le taper)

aquafish.free.fr/plantes/plantes.htm (ici aussi il faut le taper manuellement)
avatar
FifineJeff17

Masculin
Nombre de messages : 612
Age : 49
Localisation : marennes-oléron
Emploi : Sans,Adulte handicapé
Date d'inscription : 03/04/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par manu35000 le Jeu 1 Oct 2015 - 15:24

Mes parametres sont bon d'apres les tests que j'ai fait en animalerie

c'est quoi des parametres d'eau bon ? quelle sont les valeurs ?

combien de temps eclaire tu par jours ?

peut tu mettre un photo ?


manu35000

Masculin
Nombre de messages : 4727
Age : 29
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par neyfrey le Jeu 1 Oct 2015 - 16:29

Je vais lire l'article merci.
Pour les valeurs je sais pas, le vendeur a pris plein de produit et ma dit " tout et correct" Je me suis pas poser plus de questions. Je met que de la volvic comme eau, depuis le depart. J'eclaire environ 9h30. Ma mousse de java pousse elle aussi mais n'est plus verte, elle est devenu marron avec le temps. Je ne sais pas de quand date mon néon aussi, aillant acheter l'aqua d'occasion.

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par manu35000 le Jeu 1 Oct 2015 - 16:57

Pour les valeurs je sais pas, le vendeur a pris plein de produit et ma dit " tout et correct" Je me suis pas poser plus de questions.

c'est la phrase type des vendeurs, c'est a toi de déterminer si c'est correct ou non.
demande leurs les valeurs ou fait les test toi meme c'est le meilleur moyen de savoir si c'est correct ou non et de pouvoir ajusté en cas de besoin  

Ma mousse de java pousse elle aussi mais n'est plus verte, elle est devenu marron avec le temps

si elle vire au marron c'est que la base a commencer a pourir

met une photo afin que l'ont puisse mieux, faire le tour  

Je ne sais pas de quand date mon néon aussi, aillant acheter l'aqua d'occasion

pour la Bacopa Rotundifolia qui demand un eclairage assez fort ça peut etre une piste mais pour les autre qui sont tres peu exigentes non.
a tout hasard donne nous les caracteristique de ton tubes (lumen et temperature en K ) au pire la marque et le models

manu35000

Masculin
Nombre de messages : 4727
Age : 29
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par neyfrey le Jeu 1 Oct 2015 - 19:05

http://i21.servimg.com/u/f21/19/20/63/27/img_2011.jpg
Mon néon : 9000K, 15w apparement.
Puis mes plantes, si moches soient elles :
http://i21.servimg.com/u/f21/19/20/63/27/20151010.jpg
http://i21.servimg.com/u/f21/19/20/63/27/20151012.jpg
http://i21.servimg.com/u/f21/19/20/63/27/20151014.jpg
http://i21.servimg.com/u/f21/19/20/63/27/20151015.jpg
http://i21.servimg.com/u/f21/19/20/63/27/20151017.jpg
http://i21.servimg.com/u/f21/19/20/63/27/20151019.jpg

Voila voila.
Je fais des teste en bandelettes mais c'est pas très précis pour les valeurs exacts mais je suis dans les bonnes couleurs.
J'avais acheter de l'engrais j'en ai mis une fois ca leur avait pas trop fait de mal ni de bien, j'avais peur que mes algues filamenteuses prenne le dessus alors je n'en ai pas remis.

J’espère que les images seront bonne. Pour les "trucs" en suspension c'est je ne sais pas quoi qu'il y avait sur l'anubia que j'ai tourner pour la prendre en photo.

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par manu35000 le Jeu 1 Oct 2015 - 19:34

ton tube en 9000K contient trop de bleu dans sont spectre les plante ne tire pas parti des emission bleu
essai de trouver un tubes ayant une temperture d'eclairage un peu plus basse
un 4000K environ dans l'ideal mais le rendu "jaune" pourrait ne pas te convenir
un 6000K environ pour gardé un rendu plutot "blanc" mais favorisé les pic rouge.

ta mousse n'est pas pourri elle commence a cuire retire les parti les plus touche afin de sauver le reste et met la dans un coin assez ombrage avec un peut de chance elle devrait repartir.



manu35000

Masculin
Nombre de messages : 4727
Age : 29
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par neyfrey le Sam 3 Oct 2015 - 5:59

Ok je me renseignerai pour un nouveau neon..
Pour la mousse, se qui est devenu marron restera marron ou reverdira ?? Car il n'y a plus grand chose de vert on va dire.. Et je n'ai pas de coin ombrager. La je l'ai mise vers l'anubia qui cache un peu avec ses feuilles mais ce n'est pas tres esthetique et mon aqua parrai encore plus vide.
Je pourrais introduire d'autres plante pour remplir mais je ne sais pas quoi mettre et surtout quand en reintroduire une.

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par manu35000 le Sam 3 Oct 2015 - 16:26

Pour la mousse, se qui est devenu marron restera marron ou reverdira

sur un mousse de java il faut vraiment isoler la partie malades quand c'est cuit il y as tres peut de chance que ça reparte


Je pourrais introduire d'autres plante pour remplir mais je ne sais pas quoi mettre

je dirait les même elle sont pas compliquer.
et en adaptant mieux ton spectre ça ne devrait pas posé d'autre souci

si le souci vient d'un sureclairage du aur retrait massif de tes plante flottante et des cerato
pense a tamisé un peu la lumiere avec des plante flottante.

la riccia apprécie beaucoup les fortes lumières
lorsque tu retire le surplus ne retire pas tout afin que les plante type mousse ou anubias ne se retrouve pas sureclairé et que le souci recommance


manu35000

Masculin
Nombre de messages : 4727
Age : 29
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par neyfrey le Sam 3 Oct 2015 - 17:05

Okay.. je vais racheter un neon et des lentilles d'eau qui ont totalement disparues demain. Mes plantes vont peut etre reprendre sinon je racheterais des plantes. Pour habiller le find je vais peut etre prendre une plante dont je sais pas le nom, mais qui a des feuilles style des couteaux qui pointe vers le haut

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par neyfrey le Dim 4 Oct 2015 - 21:27

Du coup j'ai racheter des plantes, que je vais vous cité :
microsorum pteropus
Alternanthera reineckii 'rot'
Cryptocorynr lutea
Egeria densa.
Quand je les ai achetés je ne pensais pas quelles seraient aussi grande pour mon aqua, du coup elles sont vraiment trop grande.. Je peux deja les tailler ou bien attendre que la plante s'acclimate a son nouvelle environnement ?
Sinon le fait qu'elles soient grande cree un peu d'ombre pour ma mousse se qui n'est pas un mal en soit mais cce n'est pas tres esthetique non plus, surtout pour l'alternanthera.

Du ciuo je taille ou j'attend qu'elle s'aclimate ?

Merci smile

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par manu35000 le Dim 4 Oct 2015 - 22:04

si le cote esthétique te gêne lors de la mise en place,raccourcie les pied et plante la partie haute.
tu peu aussi les coupé en leur milieux et double le nombre de pied en contrepartie tu aura de plante sans tete le temps qu'elles reparte.

si elle se plaisent bien tu risque de jardiné assez souvent.

comme l'anubias, il ne faut pas enfouir le rizhome des microsorum

manu35000

Masculin
Nombre de messages : 4727
Age : 29
Localisation : Bretagne
Date d'inscription : 31/05/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par neyfrey le Lun 5 Oct 2015 - 14:09

Merci pour ta reponse. Oui pour la microsorum je l'ai posée sur un bout de pot de fleur que j'ai poser sur mon gravier. C'etait surtout pour l'alternantha qui et vraiment trop grande.. Donc je peux couper un peu cela ne risque rien meme si elle est nouvelle dans l'aqua ? Je suis soucieux du bien etre de mes plantes ^^
Et tout cas mon combattant est un peux plus vive maintenant qu'il y a un peu plus d'obstacle je suis tres content de le voir nager dans les plantes smile

neyfrey

Masculin
Nombre de messages : 39
Age : 24
Localisation : Bourges
Date d'inscription : 03/12/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par Loïc45 le Mar 13 Oct 2015 - 11:56

Bonjour a touse !
Je voulais savoir si un sol en cailloux de couleur qu'on achète en magasin suffit pour mettre des plantes ? Merci de vos réponses ! smile
avatar
Loïc45

Masculin
Nombre de messages : 10
Age : 20
Localisation : Orléans
Date d'inscription : 13/10/2015

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par FifineJeff17 le Mer 14 Oct 2015 - 1:50

Bonjour Loic45,cailloux ou gros gravier tu pourrais y mettre des plantes à rhyzomes(sans les enterrer dedans)en les lestant par ex. avec du fil de pêche et un lest qui, lui, serait enfouit.Mais le mieux est quand même de mettre un substrat nutritif avant,ne serait-ce que 2/3 cm qui te permettrait de mieux planter.Les plantes sont précieuses dans un bac,autant pour la qualité de l'eau que pour la plénitude(donc la santé) des poipois.
avatar
FifineJeff17

Masculin
Nombre de messages : 612
Age : 49
Localisation : marennes-oléron
Emploi : Sans,Adulte handicapé
Date d'inscription : 03/04/2014

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par Loïc45 le Mer 14 Oct 2015 - 11:17

Ok merci FifineJeff17 ! 😊
avatar
Loïc45

Masculin
Nombre de messages : 10
Age : 20
Localisation : Orléans
Date d'inscription : 13/10/2015

Revenir en haut Aller en bas

Re: Problème après coupe.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum